Forum

Updating default extension

edited April 2018 in General

Hello, i'm still new with TAO.
I want to install DacSimple extension for restrict the items, tests, and any other.
But DacSimple extension need generis, tao, and taoBackOffice extension to updated before installing taoBackOffice.

How can i update it? I already tried to change the version from the manifest and do taoUpdate.php, but looklike it's not that simple, how can i update the extension?

Regards,
Edwin Widhiyanto

Comments

Sign In or Register to comment.

We use cookies on our website to support technical features that enhance your user experience. Cookie Policy Privacy Policy

×