Forum

Could not find ltiProvider extension in community version

Hi,

I couldn't find the ltiprovider extension in tao community version and in github.
Is it possible to create LTI course and deliver the same in Moodle without ltiprovider extension?

Please help me on the same.

Comments

Sign In or Register to comment.

We use cookies on our website to support technical features that enhance your user experience. Cookie Policy Privacy Policy

×